Home
09 | 22 | 2017
JoomlaNook Forums
Welcome, Guest
Please Login or Register.    Lost Password?
Including imageflow in an article
(0 viewing) 
Configuration Component Problems.
Go to bottom
TOPIC: Including imageflow in an article
#4261
stonemick
Posts: 6
User Offline Click here to see the profile of this user
Including imageflow in an article 7 Years, 1 Month ago  
im sure its really easy and im just being stupid- but i cant seem to include image flow in an article

please some one help!!!
thanks
mick
 
Logged Logged
  The administrator has disabled public write access.
#4262
klowther
Admin
Posts: 3118
User Offline Click here to see the profile of this user
Gender: Male JoomlaNook Location: Fremont, NE USA Birthday: 07/23
Re:Including imageflow in an article 7 Years, 1 Month ago  
Hi Mick,

Take a look at this link:

joomlanook.com/index.php?option=com_cont...;faqitem=accordion19

If you have done as the link shows and still can't seem to get it working, email a screenshot of your module parameters and a link to the page and I'll take a look.

This e-mail address is being protected from spambots. You need JavaScript enabled to view it

Hope that helps.

- Ken
 
Logged Logged
  The administrator has disabled public write access.
#4279
stonemick
Posts: 6
User Offline Click here to see the profile of this user
Re:Including imageflow in an article 7 Years, 1 Month ago  
Hi Ken
Many thanks for your reply!!
Im noit sur if i posed my question correctly and therfore may not have asked the right thing!!!
Essentially i would like to have the imageflow in the main component as part of an article. Therefore it will not be in a module position - in this instance can i cinclede it in an article that will appear in the main component?
 
Logged Logged
  The administrator has disabled public write access.
#4280
stonemick
Posts: 6
User Offline Click here to see the profile of this user
Re:Including imageflow in an article 7 Years, 1 Month ago  
Actuallt maybe the issue is i dont have loadmodule enabled!!!
Might that be it?
 
Logged Logged
  The administrator has disabled public write access.
#4281
klowther
Admin
Posts: 3118
User Offline Click here to see the profile of this user
Gender: Male JoomlaNook Location: Fremont, NE USA Birthday: 07/23
Re:Including imageflow in an article 7 Years, 1 Month ago  
Hi,Actuallt maybe the issue is i dont have loadmodule enabled!!!
Might that be it?
Yes, the Content - Load Module plugin must be enabled in order for the loadposition statement to work.

- Ken
 
Logged Logged
  The administrator has disabled public write access.
#4284
stonemick
Posts: 6
User Offline Click here to see the profile of this user
Re:Including imageflow in an article 7 Years, 1 Month ago  
Ok so the next question is - how do I find the plug- in . Should it appear in the standard installation? I don't seem to have it
Sorry to be a nuiscance
Mick
 
Logged Logged
  The administrator has disabled public write access.
Go to top