Home
11 | 18 | 2017
JoomlaNook Forums
Welcome, Guest
Please Login or Register.    Lost Password?
Configuration Component Problems.
Go to bottom
TOPIC: Installation Problem
#4287
alexae
Posts: 2
User Offline Click here to see the profile of this user
Re:Installation Problem 7 Years, 2 Months ago  
Hi.
I am having the same problem as mark1. I was trying to use your nice component on two sites witch are on different servers. One worked great but the other gives me the same error as mark1 is having.
One question, can I upload the zip file to my server and expand it there? If so, in witch folder should i place the zip file? If not, can you send me the new version you mention above for testing.
I really want to use your component. I think it looks great.
Regards
Alex
Iceland
 
Logged Logged
  The administrator has disabled public write access.
#4288
klowther
Admin
Posts: 3118
User Offline Click here to see the profile of this user
Gender: Male JoomlaNook Location: Fremont, NE USA Birthday: 07/23
Re:Installation Problem 7 Years, 2 Months ago  
Hi Alex,If not, can you send me the new version you mention above for testing. Yes, I would really like to verify if the changes that mark1 indicated actually correct this problem. Please email me and I will send you the updated component.

This e-mail address is being protected from spambots. You need JavaScript enabled to view it

Thanks,

- Ken
 
Logged Logged
  The administrator has disabled public write access.
#4289
alexae
Posts: 2
User Offline Click here to see the profile of this user
Re:Installation Problem 7 Years, 2 Months ago  
Hi Ken. Thank you for this new setup file.
This version worked for me. I do not know why this is like it is. But it works and I am happy
Thank you for your prompt help.
 
Logged Logged
  The administrator has disabled public write access.
#4295
klowther
Admin
Posts: 3118
User Offline Click here to see the profile of this user
Gender: Male JoomlaNook Location: Fremont, NE USA Birthday: 07/23
Re:Installation Problem 7 Years, 2 Months ago  
Hi,

Glad to hear it worked. I'll update the component so that hopefully nobody else has to deal with this problem.

Thanks for testing it.

- Ken
 
Logged Logged
  The administrator has disabled public write access.
Go to top