Home Forums
08 | 21 | 2018
JoomlaNook Forums
Welcome, Guest
Please Login or Register.    Lost Password?
Configuration Component Installed but MIA
(0 viewing) 
Configuration Component Problems.
Go to bottom
TOPIC: Configuration Component Installed but MIA
#2237
mvcracco
Posts: 4
User Offline Click here to see the profile of this user
Configuration Component Installed but MIA 9 Years, 3 Months ago  
I am on a fresh install of Joomla 1.5.10 on Apache with php 5.2.9.

I installed Configuration Component 2.0.1 which said it completed successfully. Trouble is, I can't find it in Module Mgr or Plugin Mgr to enable/configure or whatever I am supposed to do next. Am I missing something?

Great stuff and looking forward to getting it working! Thanks.
 
Logged Logged
  The administrator has disabled public write access.
#2240
klowther
Admin
Posts: 3118
User Offline Click here to see the profile of this user
Gender: Male JoomlaNook Location: Fremont, NE USA Birthday: 07/23
Re:Configuration Component Installed but MIA 9 Years, 3 Months ago  
Hi,

You should find an entry for the Highslide Configuration component in the Components menu.

Hope that helps.

- Ken
 
Logged Logged
  The administrator has disabled public write access.
#2241
mvcracco
Posts: 4
User Offline Click here to see the profile of this user
Re:Configuration Component Installed but MIA 9 Years, 3 Months ago  
Well there she be!

Thanks for the quick reply. Now the real fun starts!
 
Logged Logged
  The administrator has disabled public write access.
Go to top